| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Aucun membre ne se trouve actuellement sur le site




 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Amiga 500 demande Aides :’-(

Accueil Forums Communauté Le Bar Amiga 500 demande Aides :'-(

Ce sujet a 4 réponses, 5 participants et a été mis à jour par Photo du profil de HamsterManiac HamsterManiac, il y a 1 semaine et 2 jours.

5 sujets de 1 à 5 (sur un total de 5)

Auteur Messages   
#286902 Amiga 500 demande Aides :'-(
 le 18/06/2017 à 09:10
Photo du profil de kalidor

kalidor

Participant
  • Messages : 52

Bonjour a tous j’ai un A500 et au démarrage la LED du Clavier clignote rouge sans arret et j’ai un ecran noir avec des lignes jaunes impossible de demarrer sur le Workbench 1.2 ou 1.3…

quelqu’un aurrait une idée sur le probleme merçi pour vos éclairages 🙂

#286912 Répondre à : Amiga 500 demande Aides :’-(
 le 18/06/2017 à 11:58
Photo du profil de Doolittle

Doolittle

Participant
  • Messages : 1409

Essaye avec une autre alimentation.

A500. What else ?

#286914 Répondre à : Amiga 500 demande Aides :’-(
 le 18/06/2017 à 12:03
Photo du profil de sayasupacrew

sayasupacrew

Participant
  • Messages : 3095

Si la LED rouge clignote, la machine est en plantage ‘GURU MEDITATION’

#286915 Répondre à : Amiga 500 demande Aides :’-(
 le 18/06/2017 à 12:04
Photo du profil de joschua

joschua

Participant
  • Messages : 116

ou debranche la carte memoire si tu en a une

regardes si tu as des condensateurs de gonflés sur la carte mere

ca je peux reparer

 

postes quelques photos

 

  • Cette réponse a été modifiée le il y a 1 semaine et 2 jours par Photo du profil de joschua joschua.

#286919 Répondre à : Amiga 500 demande Aides :’-(
 le 18/06/2017 à 14:08
Photo du profil de HamsterManiac

HamsterManiac

Participant
  • Messages : 144

Regarde ici pour les codes erreurs

http://obligement.free.fr/articles/routine_demarrage_amiga.php

 

Amiga 500 1mo ,ecran 1084S,
Amiga 1200 2mo + 8mo fast ,cf 8go workbench 3.1 whdload /gotek HxC 32 gigas


5 sujets de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.

                   
Derniers sujetsFraîcheur
 · Happi Game Center 3.9 il y a 35 minutes
 · [VENDS] Indivision ECS et 604n il y a 2 heures et 26 minutes
 · Navalchimie il y a 3 heures et 36 minutes
 · Extension pour mon A500 il y a 3 heures et 43 minutes
 · [RECH] A500 – A600 – A1200 il y a 5 heures et 58 minutes
 · Qui est intéressé par AmigaForever 7? il y a 6 heures et 15 minutes
 · Gotek floppy emulator + Piezo Sounder il y a 8 heures et 41 minutes
 · Création de l'Amiga Rescue Team il y a 9 heures et 44 minutes
 · [VENDS] 1040 STE + Floppy externe + Consoles + Jeux il y a 12 heures et 3 minutes
 · Happiga 1.5.0 il y a 12 heures et 4 minutes





RechercheFraîcheur


Copyright © 2004-2017 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!