| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Illustration du profil de BatteMan




 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Répondre à : Gros problème avec mon Amiga 600

Accueil Forums AmigaOS, MorphOS et AROS Matériel Gros problème avec mon Amiga 600 Répondre à : Gros problème avec mon Amiga 600

#262262 Répondre à : Gros problème avec mon Amiga 600
 le 11/06/2016 à 22:57


jamarc13

Participant
  • Messages : 66

Le connecteur CN16 est endommagé, des broches sont restées coincées dans la nappe

Du coup impossible de booter sur la CF

Je mets la photo en pièce jointe

Est ce que je c’est réparable ?

 

Merci à vous tous

fichiers attachés:
  1. CN16_1.jpg

Amiga 500/512 Ko/Lecteur Gotek/Indivision ECS
Amiga 500+/HC508/A501-1Mo
Amiga 600/A604

                   
Derniers sujetsFraîcheur
 · M'acheter une carte Vampire il y a 40 minutes
 · Sujet Brulant : Greve, vos avis il y a 43 minutes
 · Moniteur 1084S-P2 il y a 1 heure et 22 minutes
 · Starstruck il y a 2 heures et 53 minutes
 · World Science Festival il y a 3 heures et 16 minutes
 · Besoin d'aide Gotek il y a 7 heures et 21 minutes
 · Un recappeur belge ca existe? il y a 7 heures et 38 minutes
 · [VDS] A620 Furia 33Mhz il y a 8 heures et 11 minutes
 · PS Vita/PS4 il y a 15 heures et 24 minutes
 · Saya aux platines il y a 1 jour et 3 heures





RechercheFraîcheur


Copyright © 2004-2018 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!