| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site
   · Confidentialité



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Illustration du profil de jfs Illustration du profil de SKYNET




 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Répondre à : Linceul de Turin : une conférence

Accueil Forums Communauté Le Bar Linceul de Turin : une conférence Répondre à : Linceul de Turin : une conférence

#311561 Répondre à : Linceul de Turin : une conférence
 le 13/06/2018 à 14:15


__sam__

Participant
  • Messages : 1812

j’ai pas tout lu, c’est super gros, mais une remarque tout de suite:

En revanche, il arrive à déterminer comment l’image a pu être produite artificiellement car « les rubans provenant des régions à image contiennent des fibres jaunies par une substance que McCrone identifie comme du collagène« . Or le collagène est un liant à peinture… Sauf que c’est aussi une substance présente dans les colles et « les rubans adhésifs ». Et les échantillons ont été prélevés avec quoi déjà

Tu sembles traiter les experts d’incompétence, mais je te rassure, c’est pas du rouleau de scotch venant du commerçant du coin. C’était un truc spécial founi par la société 3M spécialement pour le prélèvement. On peut donc supposer jusqu’à plus amples informations qu’il n’y avait pas de contaminants, ou du moins pas en quantité suffisante pour dénaturer les mesures (ce qu’on demande en 1er lieu à un prélèvement).

[EDIT] J’ai trouvé de plus amples informations: ici en page 8 qui montre la composition du scotch:

La bande adhésive est constituée principalement de carbone, d’oxygène et d’un peu d’aluminium. Pas d’azote, pas de collagène là dedans!

Ouf on peut être rassuré, les experts n’étaient pas incompetents et savaient ce qu’ils faisaient 🙂

fichiers attachés:
  1. xxx.gif

Samuel.

Amiga A500 + GVP530 (8Mo/fpu/mmu/scsi) - en panne
A1200 (Blizzard-IV/fpu/64Mo) - A500 (+ 1Mo PPS) - A500 Vampire V2+
(mais aussi TO8 - TO8D - TO9. Groupe PULS.)
Pub >>Teo 1.8.4<<

                   
Derniers sujetsFraîcheur
 · Mon REA1200 il y a 2 heures et 20 minutes
 · VENDS PCB BOOTLEG ROBOCOP il y a 3 heures et 31 minutes
 · VENDS BARTOP 2P + Carte Multijeux il y a 3 heures et 40 minutes
 · Pack Ultimate 060 + PPC il y a 5 heures et 22 minutes
 · Infos sur la Vampire (suite) il y a 5 heures et 54 minutes
 · PS1 classics 59.99€ il y a 12 heures et 6 minutes
 · Amiga 1200, il manque quoi là? il y a 13 heures et 14 minutes
 · mini gotek de chez SellMyRetro il y a 15 heures et 12 minutes
 · [Paramétrage] : Indivision ECS v2 sur Amiga 600 il y a 20 heures et 24 minutes
 · [Aide] Amiga 600 problème image baveuse il y a 1 jour et 2 heures





RechercheFraîcheur


Copyright © 2004-2019 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!