| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site
   · Confidentialité



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Illustration du profil de Dren Nrot Illustration du profil de BatteMan Illustration du profil de Doolittle






 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Répondre à : Linceul de Turin : une conférence

Accueil Forums Communauté Le Bar Linceul de Turin : une conférence Répondre à : Linceul de Turin : une conférence

#311561 Répondre à : Linceul de Turin : une conférence
 le 13/06/2018 à 14:15


__sam__

Participant
  • Messages : 1425

j’ai pas tout lu, c’est super gros, mais une remarque tout de suite:

En revanche, il arrive à déterminer comment l’image a pu être produite artificiellement car « les rubans provenant des régions à image contiennent des fibres jaunies par une substance que McCrone identifie comme du collagène« . Or le collagène est un liant à peinture… Sauf que c’est aussi une substance présente dans les colles et « les rubans adhésifs ». Et les échantillons ont été prélevés avec quoi déjà

Tu sembles traiter les experts d’incompétence, mais je te rassure, c’est pas du rouleau de scotch venant du commerçant du coin. C’était un truc spécial founi par la société 3M spécialement pour le prélèvement. On peut donc supposer jusqu’à plus amples informations qu’il n’y avait pas de contaminants, ou du moins pas en quantité suffisante pour dénaturer les mesures (ce qu’on demande en 1er lieu à un prélèvement).

[EDIT] J’ai trouvé de plus amples informations: ici en page 8 qui montre la composition du scotch:

La bande adhésive est constituée principalement de carbone, d’oxygène et d’un peu d’aluminium. Pas d’azote, pas de collagène là dedans!

Ouf on peut être rassuré, les experts n’étaient pas incompetents et savaient ce qu’ils faisaient 🙂

  • Cette réponse a été modifiée le il y a 1 semaine et 4 jours par  __sam__.
fichiers attachés:
  1. xxx.gif

Samuel.

Amiga A500 + GVP530 (8Mo/fpu/mmu/scsi) - en panne
A1200 (Blizzard-IV/fpu/64Mo) - A500 (+ 1Mo PPS) - A500 Vampire V2+
(mais aussi TO8 - TO8D - TO9. Groupe PULS.)
Pub >>Teo 1.8.4<<

                   
Derniers sujetsFraîcheur
 · Article Crak jeux il y a 21 minutes
 · Aca 500/500 plus et vampire 1200 il y a 2 heures et 21 minutes
 · [estimation] commodore us10. En état de fonctionnement il y a 2 heures et 51 minutes
 · Réparation C64? il y a 3 heures et 49 minutes
 · [Vendu]Carte mère Amiga 1200 il y a 6 heures et 24 minutes
 · les jeux traduit en Français il y a 6 heures et 47 minutes
 · (don)ou poubelle il y a 13 heures et 8 minutes
 · (VENDU) Amiga 500 rev 6a 1mo et df0 selector il y a 13 heures et 25 minutes
 · Réparation black screen sur Amiga 1200 il y a 14 heures et 12 minutes
 · AmiTCP ou MiamiDX ? il y a 1 jour





RechercheFraîcheur


Copyright © 2004-2018 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!