| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site
   · Confidentialité



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Illustration du profil de Mandrake Illustration du profil de Bernie Illustration du profil de SPeCTRo88 Illustration du profil de Rajah




 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Répondre à : question blizzard 1220

Accueil Forums AmigaOS, MorphOS et AROS Matériel question blizzard 1220 Répondre à : question blizzard 1220

#323539 Répondre à : question blizzard 1220
 le 27/02/2019 à 20:18


GothDevil

Participant
  • Messages : 492

@bossbelgium

Je viens de regarder sur ma 1230 40Mhz. et Sysinfo donne 42,70 Mhz. Je pense que comme dit Sa, que Sysinfo n’est peut être pas correct ou que c’est la tolérance des composants ???  Rien d’alarmant donc.

 

                   
Derniers sujetsFraîcheur
 · Ami2PC Amiga USB transfer tool PREORDER il y a 9 minutes
 · [rech] picasso iv il y a 45 minutes
 · raspberry pi ami amiga os 4 il y a 2 heures et 9 minutes
 · Alchimie treize il y a 4 heures et 36 minutes
 · La Vampire V4 il y a 4 heures et 58 minutes
 · [Alchimie XIII – Covoiturage] En partance du 44 il y a 6 heures et 40 minutes
 · Amigaouf a l'Amiga 34 il y a 13 heures et 42 minutes
 · blitter ocs vs aga il y a 15 heures et 46 minutes
 · [Réparation] Plastique fissuré ou cassé il y a 16 heures et 12 minutes
 · L'histoire Amiga de Team 17 il y a 16 heures et 35 minutes





RechercheFraîcheur


Copyright © 2004-2019 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!