| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site
   · Confidentialité



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Aucun membre ne se trouve actuellement sur le site






 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  [OWB] GMail ne fonctionne plus correctement

Accueil Forums AmigaOS, MorphOS et AROS Général [OWB] GMail ne fonctionne plus correctement

Mots-clés : , ,

Ce sujet a 5 réponses, 4 participants et a été mis à jour par  lea, il y a 6 ans et 7 mois.

6 sujets de 1 à 6 (sur un total de 6)

Auteur Messages   
#170552 [OWB] GMail ne fonctionne plus correctement
 le 21/09/2012 à 19:04


Screetch

Participant
  • Messages : 3574

GMail ne semble plus fonctionner correctement sous OWB MOS.

Lire ses messages, c’est ok. Mais en envoyer ne fonctionne plus…

– Pièces jointes : Échec de l’ajout de la pièce jointe. Réessayer Supprimer Aide

– Quand j’envois ou supprime le message :Erreur – L’action a échoué. Veuillez réessayer.

 

Avez-vous le même problème ?

 

fichiers attachés:
  1. Grab.jpg
  2. Grab2.jpg

#170555 Répondre à: [OWB] GMail ne fonctionne plus correctement
 le 21/09/2012 à 19:09


Eggman

Participant
  • Messages : 464

Question sans doute con, mais dont la réponse peut être utile :
Le mode html only HTML simplifié fonctionne-t-il encore ?

En attendant mieux, ce peut être un pis-aller.

« Les cons ça ose tout, c’est même à ça qu’on les reconnaît » (Michel Audiard)

#170556 Répondre à: [OWB] GMail ne fonctionne plus correctement
 le 21/09/2012 à 19:33


Screetch

Participant
  • Messages : 3574

Oui, j’ai effectivement du me rabattre sur HTML Simplifié… Mais on y perd quand même ^^’

#170565 Répondre à: [OWB] GMail ne fonctionne plus correctement
 le 21/09/2012 à 20:23


henes

Participant
  • Messages : 2556

Aucun problème pour envoyer un email depuis gmail avec OWB 1.17 de MorphOS 3.1.

Je spoofe Chrome. C’est surement lié.

 

#170571 Répondre à: [OWB] GMail ne fonctionne plus correctement
 le 21/09/2012 à 21:00


Screetch

Participant
  • Messages : 3574

Le fait de spoofer Chrome n’a servi à rien. Par contre, vu que cela fonctionnait toujours pour toi, Henes, c’est que cela venait de moi.

J’avais déjà testé de supprimer mes cookies liés à Gmail et cela n’avait rien fait de plus. Par contre, je viens de tester en supprimant TOUS mes cookies et cela fonctionne désormais nickel, même en me passant pour du OWB (sans Spoof donc) !

Du coup, je me demande si cela ne m’était pas déjà arrivé…

#170836 Répondre à: [OWB] GMail ne fonctionne plus correctement
 le 27/09/2012 à 15:41


lea

Participant
  • Messages : 1

Pareil aucun problème pour envoyer des emails sur gmail.


6 sujets de 1 à 6 (sur un total de 6)

Vous devez être connecté pour répondre à ce sujet.

                   
Derniers sujetsFraîcheur
 · [Conseil] – Je ne sais pas quoi faire il y a 5 heures et 38 minutes
 · Jeux et MIDI il y a 5 heures et 46 minutes
 · Ça remarche il y a 5 heures et 48 minutes
 · Le fil des vidéos il y a 7 heures et 49 minutes
 · Qu’avez-vous acheté aujourd’hui? il y a 8 heures et 46 minutes
 · Cherche Souris et alimentation pour Amiga 500 il y a 9 heures et 43 minutes
 · Ce portage de Super Mario Bros sur C64 était trop bon pour ce monde … il y a 12 heures et 44 minutes
 · CF de 16 Go Sandisk il y a 17 heures et 8 minutes
 · NumWorks : la calculatrice du futur est française ! il y a 1 jour et 10 heures
 · AmigaOS 4 ou MorphOS ? il y a 1 jour et 11 heures





RechercheFraîcheur


Copyright © 2004-2019 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!