| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site
   · Confidentialité



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Aucun membre ne se trouve actuellement sur le site






 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Répondre à : Problème sur Amiga 1000

Accueil Forums AmigaOS, MorphOS et AROS Matériel Problème sur Amiga 1000 Répondre à : Problème sur Amiga 1000

#206914 Répondre à : Problème sur Amiga 1000
 le 24/03/2014 à 20:42


Atreides

Participant
  • Messages : 81

Demain, je fais les tests en échangeant les 8520 et les 8364 du a500 avec le a1000.

Je démonterai l’A1000 demain et vous ferai une photo de la CM.

 

fichiers attachés:
  1. IMG_0257.jpg

                   
Derniers sujetsFraîcheur
 · 23/08/19 à 21h : Soirée Chat sur #amigaimpact il y a 38 minutes
 · Le fil des vidéos il y a 1 heure et 9 minutes
 · MorphOS au quotidien il y a 9 heures et 24 minutes
 · Encore un revenant il y a 10 heures et 22 minutes
 · [VENDS] HC508 rev4a il y a 11 heures et 21 minutes
 · [VENDS] Blizzard 1230 IV il y a 11 heures et 54 minutes
 · [PRESSE] Amiga Magazine Nostalgie il y a 14 heures et 47 minutes
 · [ECHANGE] disque dur ssd amiga 1200 ou 600 il y a 16 heures et 7 minutes
 · Original VS FPGA VS emulator il y a 16 heures et 40 minutes
 · Message de Tony : Amiga 1200 et lecteur disquette récalcitrant il y a 16 heures et 47 minutes





RechercheFraîcheur


Copyright © 2004-2019 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!