| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site
   · Confidentialité



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Illustration du profil de BeWorld




 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Répondre à : Problème sur Amiga 1000

Accueil Forums AmigaOS, MorphOS et AROS Matériel Problème sur Amiga 1000 Répondre à : Problème sur Amiga 1000

#206914 Répondre à : Problème sur Amiga 1000
 le 24/03/2014 à 20:42


Atreides

Participant
  • Messages : 81

Demain, je fais les tests en échangeant les 8520 et les 8364 du a500 avec le a1000.

Je démonterai l’A1000 demain et vous ferai une photo de la CM.

 

Attachments:
  1. IMG_0257.jpg

                   
Derniers sujetsFraîcheur
 · Carte acceleratrice WARP 1260 il y a 7 heures et 29 minutes
 · LECTURE CDDA Amiga 4000 il y a 9 heures et 38 minutes
 · Rom 4.2 pour A2286 il y a 10 heures et 4 minutes
 · probleme a1200 B1260 80 mhz il y a 11 heures et 3 minutes
 · Vendredi 18/10/19 à 21h : 8ème soirée Chat IRC sur #amigaimpact il y a 13 heures et 42 minutes
 · [Vends/Echanges] Audio vinyl : LP, Single – lecteur CD/MP3/Radio il y a 13 heures et 43 minutes
 · MorphOS au quotidien il y a 14 heures et 42 minutes
 · [Alchimie XIII – Covoiturage] En partance du 44 il y a 15 heures et 30 minutes
 · [VENDS] Lot Bar. mémoire il y a 15 heures et 39 minutes
 · C64 boiter lego il y a 16 heures et 21 minutes





RechercheFraîcheur


Copyright © 2004-2019 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!