Revenir à Matériel

68060 71E41J sur eBay

Forums AmigaOS, MorphOS et AROS Matériel 68060 71E41J sur eBay

12 sujets de 16 à 27 (sur un total de 27)
  • Auteur
    Messages
  • #139327
    garou
    Participant
    • Messages : 412

    j ai achete sur ebay le 68060 71E41J

    j ai recupere un osc 80 mhz

    et j ai mis sur ma carte blizzard 1260

    et voici le resultat

    68060 80 mhz,

    fonctionne sans memoire fast

    j ai voulut avec sysinfo 3.23 voir le chiffre en mips et mflops resultat aussi rapide qu un 68000 1 mips bizzard comme perf

    avec la memoire sa bug, ecran rouge meme a 60 ns ou bien pas reconnu

    il y a que la chip qui apparait

    peut etre qu une barrette a 50 ns ça marcherai ?

    le 68060 64 mhz tout fonctionne sur sysinfo3.23

    49 mips 36 mflops

    le 68060 50 mhz tout fonctionne sur sysinfo3.23

    38 mips 27 mflops

    je n ai pas de 75 mhz si quelqu un a essayé qui me donne son avis

    resultat pour le moment le seule avantage il chauffe moins

    #139328
    Xanxi
    Participant
    • Messages : 1226

    Sysinfo donne de fausses valeurs. A 50 MHz un 060 donne plus de 60 MIPS.

    100% Amiga Classic
    BOING!!!!

    #139329
    Kris
    Participant
    • Messages : 301

    De mon coté, monté le [email protected] sans pb, je mettrai des photos dés que le pere noel m’aura apporté un nouvel APN :)

    J’ ai testé avec des oscillo @100Mhz, impossible de booter le HD à cette fréquence…dommage.

    Si qq’un à des oscillateurs entre 80Mhz et 95Mhz, je suis preneur-testeur :)

    #139330
    garou
    Participant
    • Messages : 412

    voici ce que j ai decouvert,

    1er chose remettre le cavalier maprom sur la blizzard 1260

    2 eme ensuite c est pas gagné il faut trouver une barette qui peut supporter les 80 mhz

    3 eme

    le system 3.5 sur le disque dur plante alors que le system 3.1 fonctionne

    pas compris quand j aurais du temps libre j essairai de savoir

    pourquoi

    voici les resultats

    RECONNU SUR AMIGA BLIZZARD 1260 A 80 MHZ

    KINGTON HY 514404A LG 60 NS LA PLUS STABLE AUCUN BUG POUR LE MOMENT

    siemens HYM3220055 60 NS BUG AVEC SCULPT 4D SI ON POUSSE TROP LE CALCUL MAIS RESTE STABLE

    OKI M 5117400A 70 NS INSTABLE AVEC LE TEMPS SUR CERTAIN PROGRAMME

    lgs gm71c17803b-j60 ns BUG AVEC SCULPT 4D SI ON POUSSE TROP LE CALCUL MAIS RESTE STABLE

    NON RECONNU OU PLANTE SUR AMIGA BLIZZARD 1260 A 80 MHZ

    TI Z417400

    HYUNDAI HY 5118160 70 NS ET HY5117404B 60 NS

    SEC KM 44C1000 CJ ET KM44C16100AK 60 NS

    MPNX AAA4M301 J 60 NS

    HM 5118160AJ 70 NS

    GOLDSTAR GM 71C17400A 60 NS

    donc bonne chance pour trouver la stabilité

    si il y a des personne qui on des barettes de 50 ns ou des KINGTOM a 60 ns a 64 mo ou mieux 128 mo je suis preneur

    #139331
    bigdan
    Admin bbPress
    • Messages : 4715

    garou : KingstoN, Hyundai et GolDstar et évite d’abuser des majuscules svp !

    #139332
    garou
    Participant
    • Messages : 412

    je voudrais bien savoir en quoi c est un probleme les majuscules

    ç est la 2 eme fois en 6 ans qu on me dit ça

    NdBigdan : cherche nétiquette ou RFC 1855 sur internet…

    Il vaut mieux éviter d’écrire un message uniquement en capitales ce qui est considéré comme agressif. Écrire en lettres capitales est en effet considéré comme équivalent à crier de façon orale.

    #139333
    JiDeWe
    Participant
    • Messages : 5576

    regardez là

    et là aussi

    …..donc c’est pas si cher que ça:)

    1 A600 avec indivision ecs et 604n, 1 A500 1 mo, 1 A500 512ko, 1 Falcon 030, 1 Atari 520Ste 4mo + UltraSatan dual, 1 Quadra 650/040 avec sa carte PPC, tablette wacom et carte graphique, 1 Amstrad 464, un MSX2, PoBO 1,67 avec Morphos.
    si je cours en zigzag ce n'est pas pour éviter le balles, mais les c..s

    #139334
    papiosaur
    Participant
    • Messages : 1783

    ça me tenterai bien mais la compatibilité 060 et whdload est toujours médiocre ?

    Association WArMUp :
    www.amiga-universe.org
    www.amiga-classic.org
    www.amiga-storage.net
    www.warmup-asso.org
    www.morphos-storage.net
    Amiga 1200 dans une BlackBox d'Elbox

    #139335
    JiDeWe
    Participant
    • Messages : 5576

    060 « à pas cher »

    1 A600 avec indivision ecs et 604n, 1 A500 1 mo, 1 A500 512ko, 1 Falcon 030, 1 Atari 520Ste 4mo + UltraSatan dual, 1 Quadra 650/040 avec sa carte PPC, tablette wacom et carte graphique, 1 Amstrad 464, un MSX2, PoBO 1,67 avec Morphos.
    si je cours en zigzag ce n'est pas pour éviter le balles, mais les c..s

    #139336
    frost
    Participant
    • Messages : 544

    @JiDeWe: j’ai déjà acheté un CPU à ce vendeur eBay, globalement la machine démarrait mais plantait immédiatement… CPU à moitié fonctionnel quoi, et après ils disent qu’il est « 100% WORKING!!!!!!!!!!!!!!!!!!!!!!!! »

    Enfin à ce prix, ça vaut le coup du courir le risque.

    Low'n Slow

    #139337
    JiDeWe
    Participant
    • Messages : 5576

    ha!!!!! ces chinois……..

    1 A600 avec indivision ecs et 604n, 1 A500 1 mo, 1 A500 512ko, 1 Falcon 030, 1 Atari 520Ste 4mo + UltraSatan dual, 1 Quadra 650/040 avec sa carte PPC, tablette wacom et carte graphique, 1 Amstrad 464, un MSX2, PoBO 1,67 avec Morphos.
    si je cours en zigzag ce n'est pas pour éviter le balles, mais les c..s

    #139338
    seb132
    Participant
    • Messages : 677

    Ouais enfin bon, le premier vendeur, à environ 100 EUR le proc avec quartz, support… Lui ses processeurs sont neufs de chez neufs.

    Quant au vendeur Chinois en général ils ne sont pas malhonnêtes et si ton CPU marche pas tu peux leur demander le remboursement ils le feront sans doute…

12 sujets de 16 à 27 (sur un total de 27)
  • Vous devez être connecté pour répondre à ce sujet.

Forums AmigaOS, MorphOS et AROS Matériel 68060 71E41J sur eBay

Do NOT follow this link or you will be banned from the site!