Cherche proprio XE nord-est.

11 sujets de 1 à 11 (sur un total de 11)

  • crisot

    • Messages : 1437
    #8779

    J’ai reçu mon XE G4 du Danemark, la machine marchait 2 jours avant l’envoie, et malheureusement ne fonctionne pas arrivée chez moi.

    J’ai absolument tout testé, plusieurs piles (mesurées à 3 volts donc ok), plusieurs alims, sans cartes PCI, plusieurs cartes AGP, sur mes 2 cartes mères, rien, black screen, le néant.

    Je suppose que le G4 à du claquer durant le transport ou lorsque je l’ai changé de carte mère (la CM que j’ai reçu n’est pas fixée DMA, j’ai migré le CPU sans tester).

    Je cherche un proprio de XE dans le nord-est, dans un rayon qui encadre Chateau-Thierry (02) d’un truc comme 300/350 bornes (Paris, Nancy, Belgique, Nord…) histoire de cross tester les CPU et les CM. Si cela ne dérange pas, car je sais que c’est chiant.

    Je ne prend pas le risque de changer le G4 tant que j’ai pas la certitude que celui ci est mort.

    En vous remerciant!

    Anonyme

    • Messages : 74
    #134373

    Salut,

    Présent!

    Paris Nord (St Ouen) et A1 xe.

    20/100.

    Tiki

    • Messages : 1411
    #134374

    /me était sur, a la lecture du titre, que 20/100 allait répondre présent

    Tiki

    crisot

    • Messages : 1437
    #134375

    Ah la vache, Saint Ouen! C’est mega classe merci !!! C’est quoi tes dispos où je dérange le moins?

    (je veux juste te faire ouvrir ton Aone, démonter ta tour, retirer ta carte mère pour retirer le module CPU, mais je veux pas déranger hein :-D :-D :-D )

    Anonyme

    • Messages : 74
    #134376

    Hello,

    Je suis content de pouvoir te dépanner.

    Ben je te laisse en MP mes coordonnées et on verra les détails.

    20/100.

    Anonyme

    • Messages : 74
    #134377

    hé, heu normalement c’est pas la peine de démonter la carte mère pour tester le module, enfin si ça te fait vraiment plaisir ;-)

    20/100 dit le dépanneur.

    petrol

    • Messages : 145
    #134378

    hé, heu normalement c’est pas la peine de démonter la carte mère pour tester le module, enfin si ça te fait vraiment plaisir

    Crisot a raison, il faudra que tu démontes ta carte mère pour retirer le module CPU. Il y a des écrous nylstop au dos de la carte mère, n’essai pas de dévisser le module par les vis.

    Petrol.

    Anonyme

    • Messages : 74
    #134379

    Salut Petrol,

    Ok, je comprends mieux, mais chez moi c’est pas la peine, je peux démonter mon module sans démonter la carte mère (parce que j’ai déjà changé mon refroisisseur (swiftech) et placé les vis/écrous dans le bon sens pour un démontage sans galère). J’avais oublié ce point important.

    Donc Crisot, ma carte mère attends ton module :)

    A bientôt donc.

    crisot

    • Messages : 1437
    #134380

    En te remerciant :)

    Au passage, j’ai acheté une Define R2 pour l’Aone, la tour du X1000. Comme toutes les tours modernes, y’a un trous dans la plaque pour monter un ventirad CPU sur X86…. qui malheureusement ne tombe pas en fasse des vis du module XE :-( J’vais l’aggrandir :-)

    Je te contact en MP/MSN pour qu’on mette un RDV au point, encore 1000 merci.

    CLS2086

    • Messages : 3290
    #134381

    Bonne chance à vous tous les gars.

    Avec le temps tout cela est devenu très très fragile au niveau des soudures.

    crisot

    • Messages : 1437
    #134382

    Je rentre tout juste de chez Vincent. Super soirée, très agréable, super accueil, vraiment!

    Bon, mon module CPU est très officiellement mort. En effet on a tous les deux un module 7455 à 933 Mhz donc même pas besoin de reparamétrer l’Aone. Avec mon module, sa machine ne démarre pas.

    C’est parti pour une nuit au garage…

11 sujets de 1 à 11 (sur un total de 11)

  • Vous devez être connecté pour répondre à ce sujet.

Forums AmigaOS, MorphOS et AROS Matériel Cherche proprio XE nord-est.

Amiga Impact