Problème avec les messages privés

7 sujets de 1 à 7 (sur un total de 7)

  • wonderboybobi

    • Messages : 30
    #231838

    J’espère être dans la bonne section

    Voila j’ai un soucis avec les messages privés. Quand j’envoie çà me met :erreur lors de l’envoi du message veuillez reessayer

    alors je réessai mais toujours rien

    Et dans l’espace membre quand je clique sur notification çà me double les propositions:

    merci de m’aider

    sypher

    • Messages : 756
    #231880

    pareil

    Anonyme

    • Messages : 4096
    #231882

    Moi je ne peux envoyer des messages qu’aux personnes a qui j’avais déjà écrit jusqu’à une certaine période, les nuovelles, impossible.

    Catmil

    • Messages : 945
    #231892

    C’est en effet pénible, parfois « Message privé » apparaît, parfois non.

    Dans ce cas, après avoir ouvert son propre profil, puis le profil à qui on veut écrire, ou d’autres profils, et répété cette manip plusieurs fois, on finit par enfin pouvoir écrire un MP.

    A ce moment, il faut juste remplir « sujet » et « message ».

    A n’y rien comprendre…

    AGA only : 1200 4000

    Gilles

    • Messages : 304
    #231897

    je confirme aussi les difficultés à envoyer les MP …

    Amiga 500 + extension 512 Ko
    Amiga 1200 + Blizzard IV 68030/ 50 mhz
    Amiga 1200 + Blizzard 68020/ 4 Mo
    Amiga 600 + Vampire V2

    wonderboybobi

    • Messages : 30
    #231954

    Olala je mettais le sujet dans la case destinataire, pas vu en bas :/

     

    Mais c’est vrai que messages apparait un peu comme il veut…

    Admin

    BatteMan

    • Messages : 5847
    #231987

    Bonjour à tous,

    Le souci du « Message privé » qui n’apparaît pas sur les fiches des membres est connu, mais difficile de savoir d’où ça vient…

    Mais c’est gentil de nous le remonter à nouveau.

    Pour pouvoir envoyer à coup sûr un MP, il convient de suivre la démarche suivante :
    – Aller sur votre profil (en cliquant sur votre pseudo dans le menu à gauche),
    – Cliquer sur « Messages »
    – Ajouter le pseudo de la personne à qui vous voulez envoyer un message (et quand je dis pseudo, c’est bien le nom qui figure sur son profil et qui commence par @, qui peut ne pas correspondre avec le pseudo affiché en dessous de l’avatar dans le forum)
    – Ajouter un sujet à votre message (sans, ça marche pas)
    – Taper votre message (oui, c’est quand même mieux ^^)
    – Cliquer sur envoyer et voilà

    Normalement, de la sorte, ça doit marcher à tous les coups.

    Désolé pour le désagrément.


    /me n’a jamais eu de souci pour envoyer des MP avec cette technique de sioux ! ^^

    Only Amiga makes it possible !

    Pensez à vous inscrire sur www.annuaire-amiga.org, l'Annuaire des Amigaïstes toutes saveurs confondues ! ^^

7 sujets de 1 à 7 (sur un total de 7)

  • Vous devez être connecté pour répondre à ce sujet.

Forums Amiga Impact Contenu Problème avec les messages privés

Do NOT follow this link or you will be banned from the site!