| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Aucun membre ne se trouve actuellement sur le site




 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Répondre à : avant amiga j ai eu Alice!!!

Accueil Forums Communauté Le Bar avant amiga j ai eu Alice!!! Répondre à : avant amiga j ai eu Alice!!!

#246358 Répondre à : avant amiga j ai eu Alice!!!
 le 16/10/2015 à 19:34


JiDeWe

Participant
  • Messages : 5091

et ben moi j’ai eu ça :

 

1 A600 avec indivision ecs et 604n, 1 A500 1 mo, Falcon 030 & CT6Oe, 1 Atari 520Ste 4mo + UltraSatan dual, 1 Atari STf (m), 1 Quadra 650/040 avec sa carte PPC, tablette wacom et carte graphique, 2 Amstrad 464,
PoBO 1,67 avec Mos 3.9 register
si je cours en zigzag ce n'est pas pour éviter le balles, mais les c..s

                   
Derniers sujetsFraîcheur
 · Replica A4000D+ Alice il y a 2 heures et 40 minutes
 · [VDS] A620 Furia 33Mhz il y a 3 heures et 11 minutes
 · Et si on parlait un peu de nos Ataris il y a 3 heures et 12 minutes
 · Le remake de Toki il y a 4 heures et 51 minutes
 · AGA et Vampire V4 il y a 6 heures et 47 minutes
 · Oufparty 5 il y a 7 heures et 49 minutes
 · Infos sur la Vampire (suite) il y a 12 heures et 57 minutes
 · Pas de signal vidéo sur Amiga 2000 ..help! il y a 14 heures et 18 minutes
 · Amiga 600 et ACA630 il y a 15 heures et 12 minutes
 · Pixel day 2018 il y a 18 heures et 17 minutes





RechercheFraîcheur


Copyright © 2004-2018 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!