Config_CGX4

4 sujets de 1 à 4 (sur un total de 4)

  • Nagamé

    • Messages : 162
    #5038

    Bonsoir à tous,

    Je cherche une « bonne » config pour CGX4.

    Je suis un peu perdu…

    exemple: dans environnement on trouve NOPASSTHROUGH et dans tooltypes le contraire !

    Ma carte est la CyberBvision64 (sans le module video)

    Une autre petite question au passage (je me doute de la réponse) : la lib cgxvideo.library est lié à ceux qui on le module mpeg ? (=vlayer ?)

    Merci d’avance,

    Amicalement,

    Nagamé

    Amiga 4000/60 desktop - 128Mo - Cyberstorm MkII avec module SCSI - Cybervision 64 - Xsurf - Subway USB

    adrenochrome

    • Messages : 454
    #86384

    peut etre que cette page pourra t’aider dans la quete de la bonne configuration

    JaY

    • Messages : 1506
    #86385

    Pour le nopasstrugh en env c’est très bien expliqué dans le lien qui t’a été donné. ;-)

    Si tu désactive le nopasstrugh en env tu poura toujours le forcer via le tooltype, a l’inverse si il est est activé en env il ne poura pas être désactivé par le tooltype.

    CBM A1200:
    Blizzard1260/96Mhz,128Mo(40ns),Indivision, HD80Go,WifiPcmcia. ... Merci hivernaal et l'A.R.T (Amiga Rescue Team) pour ma CD32 !!

    Nagamé

    • Messages : 162
    #86386

    merci pour le coup de main.

    Je ne pouvais rêver mieux :)

    Amiga 4000/60 desktop - 128Mo - Cyberstorm MkII avec module SCSI - Cybervision 64 - Xsurf - Subway USB

4 sujets de 1 à 4 (sur un total de 4)

  • Vous devez être connecté pour répondre à ce sujet.

Forums AmigaOS, MorphOS et AROS Général Config_CGX4

Do NOT follow this link or you will be banned from the site!