| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site
   · Confidentialité



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Illustration du profil de YVAN Illustration du profil de Philyon Illustration du profil de Doctoritchy Illustration du profil de SKYNET




 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Df0:illisible Amiga 1200

Accueil Forums AmigaOS, MorphOS et AROS Matériel Df0:illisible Amiga 1200

Ce sujet a 2 réponses, 2 participants et a été mis à jour par  ManoWar, il y a 6 mois et 1 semaine.

3 sujets de 1 à 3 (sur un total de 3)

Auteur Messages   
#319533 Df0:illisible Amiga 1200
 le 07/12/2018 à 21:32


ManoWar

Participant
  • Messages : 1821

salut mon 1200 blizzard IV 32mo, cf 8go

me fait un couac : lecteur disquettes interne affiche Df0: illisible

et  aussi avec mon lecteur externe: et ces deux lecteur marchent avec les même disquettes sur mon 500 +

Ah oui je suis en rom mappè 3.1,4

 

 

 

kesako?

Merci

 

Amiga 500 plus 2 Mo chip
Amiga 500 rev 8a stock 8mo
A590 en panne

Amiga 1200 1D2
blizzard 1230IV 128mo
Rom 3.1.4 Mo
cf 16 go whdload
Amiga Cd32
Amiga 2000 4 up ,Oktagon 2008 ibm HDd scsi 200 mo Wb 1.3
floppy /gotek HxC

Moniteurs 1081/1084/ 1083/ SynchMaster samsung/iiyama

#319534 Répondre à : Df0:illisible Amiga 1200
 le 07/12/2018 à 21:38


Doctoritchy

Participant
  • Messages : 704

tu a tester avec la rom d’origine ou une 3.1 « classique » ? , si ça marche  la 3.1.4 est mal flashée ou un mauvais contact 🙂

 

Amiga 500 , ide68k cf 4go sur TV lcd LG 22"
atari 1040ste 4mo , megafile 44 , megafile 30 , gbs8200 + lcd17"
Amiga 2000 ,carte ide 8mo fast wb3.1 hdd 15go cdrom
atari TT030 4mo+64mo +crazydot ecran lcd nec 17" + old computer (xt ,x86 , 2686 , 386 , ect )

#319536 Répondre à : Df0:illisible Amiga 1200
 le 07/12/2018 à 21:42


ManoWar

Participant
  • Messages : 1821

Non pas bête je vais enlever le mapping de la rom

j’essaie Demain et je dirais ce qu’il en est 😉

mervi Doc 😉

Amiga 500 plus 2 Mo chip
Amiga 500 rev 8a stock 8mo
A590 en panne

Amiga 1200 1D2
blizzard 1230IV 128mo
Rom 3.1.4 Mo
cf 16 go whdload
Amiga Cd32
Amiga 2000 4 up ,Oktagon 2008 ibm HDd scsi 200 mo Wb 1.3
floppy /gotek HxC

Moniteurs 1081/1084/ 1083/ SynchMaster samsung/iiyama


3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.

                   
Derniers sujetsFraîcheur
 · Bien le bonjour ! il y a 9 minutes
 · [VENDS] plusieurs jeux petit prix (rajout de jeux) il y a 1 heure et 47 minutes
 · [VENDS]fury of the furries+gods il y a 3 heures et 44 minutes
 · Besoin aide : passage borne Pandora vers RPI3 il y a 4 heures et 29 minutes
 · [RECHERCHE] Amiga 1200 il y a 5 heures et 57 minutes
 · avis a la modération , soucis mp il y a 8 heures et 56 minutes
 · Médiathèque dons de jeux originaux il y a 10 heures et 5 minutes
 · Le fil des vidéos il y a 10 heures et 47 minutes
 · [VENDS] Quelques jeux Amiga et ST, pas mal de titres sympas il y a 12 heures et 38 minutes
 · [VENDS] Des lots de livres techniques et de programmation il y a 13 heures et 41 minutes





RechercheFraîcheur


Copyright © 2004-2019 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!