Le fil des vidéos

15 sujets de 901 à 915 (sur un total de 915)

  • stephbb75

    • Messages : 541
    #370495

    Salut,

    Cela passe encore sur mon 060, mais c’est un peut moins rapide, surtout pour la génération du PDF.

    Je pense que le minimum est un 030 et de la patience 😉

    https://youtube.com/@stephbb75

    __sam__

    • Messages : 3371
    #370510

    Vous avez un amiga, de la puissance CPU à revendre, mais pas de RTG. C’est pas grave, jouez à Quake en mode HAM:

    Ca marche bien, et il est fort possible que ce soit ma vieille version 1.01 « optimisée Vamp » qui tourne 🙂

    Samuel.

    Amiga A500 + GVP530 (8Mo/fpu/mmu/scsi) - en panne 🙁
    A500 (+ 1Mo PPS), A1200 (Blizzard-IV/fpu/64Mo)
    A500 Vampire V2+ ^8^ 🙂
    (mais aussi TO8, TO8D, TO9. Groupe PULS.)

    mikedafunk

    • Messages : 4694
    #370528

    @sam : trop sympa un jeu en HAM 😉


    https://www.pouet.net/prod.php?which=92859

    ChromeBook ASUS - A1260/64 - http://mikedafunk.over-blog.org

    __sam__

    • Messages : 3371
    #370533

    Le petscii me fascine.

    Samuel.

    Amiga A500 + GVP530 (8Mo/fpu/mmu/scsi) - en panne 🙁
    A500 (+ 1Mo PPS), A1200 (Blizzard-IV/fpu/64Mo)
    A500 Vampire V2+ ^8^ 🙂
    (mais aussi TO8, TO8D, TO9. Groupe PULS.)

    __sam__

    • Messages : 3371
    #370588


    Le hard d’époque, c’était vachement fortiche quand même…

    Samuel.

    Amiga A500 + GVP530 (8Mo/fpu/mmu/scsi) - en panne 🙁
    A500 (+ 1Mo PPS), A1200 (Blizzard-IV/fpu/64Mo)
    A500 Vampire V2+ ^8^ 🙂
    (mais aussi TO8, TO8D, TO9. Groupe PULS.)

    __sam__

    • Messages : 3371
    #370630

    Ca donne quoi un Mac dans l’espace ?

    Samuel.

    Amiga A500 + GVP530 (8Mo/fpu/mmu/scsi) - en panne 🙁
    A500 (+ 1Mo PPS), A1200 (Blizzard-IV/fpu/64Mo)
    A500 Vampire V2+ ^8^ 🙂
    (mais aussi TO8, TO8D, TO9. Groupe PULS.)

    mikedafunk

    • Messages : 4694
    #370645

    ChromeBook ASUS - A1260/64 - http://mikedafunk.over-blog.org

    stephbb75

    • Messages : 541
    #370659

    Salut,

    Petite vidéo de comparaison de l’intro du jeux Frontier Elite II entre différents Amiga.

    Comparaison entre un Amiga 2000 avec un PiStrom sous Emu68, un A4000 avec un 68060 à 50mhz, un A1200 avec un 68030 à 50mhz et un A600 avec un 68000 à 7.14mhz.

    Petit bonus, elle est en 4K pour ceux qui on de quoi voir cette résolution 😉

    https://youtube.com/@stephbb75

    __sam__

    • Messages : 3371
    #370660

    Truc étonnant les couleurs ne sont pas les mêmes entre les vidéos.

    Est-ce que l’outil de capture était différent ou avait des des paramètres différents ?

    Attachments:

    Samuel.

    Amiga A500 + GVP530 (8Mo/fpu/mmu/scsi) - en panne 🙁
    A500 (+ 1Mo PPS), A1200 (Blizzard-IV/fpu/64Mo)
    A500 Vampire V2+ ^8^ 🙂
    (mais aussi TO8, TO8D, TO9. Groupe PULS.)

    stephbb75

    • Messages : 541
    #370680

    Salut @__sam__

    Truc étonnant les couleurs ne sont pas les mêmes entre les vidéos.

    Oui cela vient de la capture.
    A2000 Emu68 -> HDMI
    A4000 -> VGA (du reste la résolution de mon 4000 passe mal, mais comme elle est réglé pour ma merde de moniteur VGA !!)
    A1200 / A600 -> RGB

    Mon turc de capture prend du HDMI en entrée (truc de capture car 5€ sur Ali, mais cela fonctionne tout de même Très bien !!!)
    Donc pour le VGA et le RGB il y a un adaptateur entre la machine et le truc de capture, ce qui change un peut l’image et j’ai pas réussit a les rendre identique au montage.

    Et en plus entre le 1200 et le 600 en RGB (sur TV péritel direct) il y a une différence entre les 2 machines de base.

    Voila tu sais tout 🙂

    https://youtube.com/@stephbb75

    __sam__

    • Messages : 3371
    #370681

    Ca ressemble à un problème de correction gamma vu comme ca (le VGA et les TV n’ont pas le même: 2.2 vs 2.4 de mémoire). C’est pas grave.

    Samuel.

    Amiga A500 + GVP530 (8Mo/fpu/mmu/scsi) - en panne 🙁
    A500 (+ 1Mo PPS), A1200 (Blizzard-IV/fpu/64Mo)
    A500 Vampire V2+ ^8^ 🙂
    (mais aussi TO8, TO8D, TO9. Groupe PULS.)

    __sam__

    • Messages : 3371
    #370682

    Samuel.

    Amiga A500 + GVP530 (8Mo/fpu/mmu/scsi) - en panne 🙁
    A500 (+ 1Mo PPS), A1200 (Blizzard-IV/fpu/64Mo)
    A500 Vampire V2+ ^8^ 🙂
    (mais aussi TO8, TO8D, TO9. Groupe PULS.)

    mikedafunk

    • Messages : 4694
    #370683

    ChromeBook ASUS - A1260/64 - http://mikedafunk.over-blog.org

    stephbb75

    • Messages : 541
    #370759

    Salut,

    Nouvelle petite vidéo, petite anim avec SceneyAnimator sous Emu68

    https://youtube.com/@stephbb75

15 sujets de 901 à 915 (sur un total de 915)

  • Vous devez être connecté pour répondre à ce sujet.

Forums Communauté Le Bar Le fil des vidéos

Amiga Impact