Problème de Unit avec Genesis

6 sujets de 1 à 6 (sur un total de 6)

  • fofo

    • Messages : 69
    #5582

    Bonjour,

    J’essaye de connecter mon miga via mon pc, le hic, c’est que quand je lance genesis, c’est le plantage, dans genesis j’ai unit 0 deja en ligne.

    comment mettre de l’ordre dans les units?

    je me connecte via ateonet

    Merci

    Joffrey

    Modération de BatteMan : Pourquoi ouvrir 3 fils de discussions pour le même et unique problème. Tu aurais très bien pu continuer dans le premier fil que tu avais ouvert au sujet de ta connexion. Ca permet notamment de suivre ta démarche… Enfin, c’est toi qui voit.

    papiosaur

    • Messages : 1799
    #93478

    j’entends souvent dire que genesis plante, pourquoi ne pas utiliser MiamiDx ?

    je crois que l’on peut l’utiliser normalement sans s’enregistrer, non ?

    Association WArMUp :
    www.amiga-universe.org
    www.amiga-classic.org
    www.amiga-storage.net
    www.warmup-asso.org
    www.morphos-storage.net
    Amiga 1200 dans une BlackBox d'Elbox

    fofo

    • Messages : 69
    #93479

    oui, surement, mais miami plante aussi, car je doit avoir un conflit avec je ne sais quoi, peut être le cd rom???

    comment verifié?

    bon apparament j’ai edité cd0, unit 1, bon l’erreur est ailleurs argrr!!!!!

    oupss! autant pour moi batteman :) tu peux fermé l’autre si tu veux

    papiosaur

    • Messages : 1799
    #93480

    essaye de débrancher alors tout ce qui ne te sert pas pour le rezo, qui sait ?

    Association WArMUp :
    www.amiga-universe.org
    www.amiga-classic.org
    www.amiga-storage.net
    www.warmup-asso.org
    www.morphos-storage.net
    Amiga 1200 dans une BlackBox d'Elbox

    fofo

    • Messages : 69
    #93481

    genesis intègre une pile tcp ou pas car il plante au départ avec le chargement de la pile

    quand a débranche, j’ai plus de perih a enlever, juste cd0,pixel64, et ateonet

    papiosaur

    • Messages : 1799
    #93482

    genesis et miamidx sont des piles TCP-IP, c’est à dire que ces logiciels gèrent les connexions de l’ordinateur (wifi, rj45, etc…) grâce à des drivers (3com, cnet, prism2….)

    laisse brancher ateonet pour le réseau !!!

    par contre tu peux la débrancher et la rebrancher, ya peut être un mauvais contact tout simplement !

    essaye miamidx pour voir un peu

    Association WArMUp :
    www.amiga-universe.org
    www.amiga-classic.org
    www.amiga-storage.net
    www.warmup-asso.org
    www.morphos-storage.net
    Amiga 1200 dans une BlackBox d'Elbox

6 sujets de 1 à 6 (sur un total de 6)

  • Vous devez être connecté pour répondre à ce sujet.

Forums AmigaOS, MorphOS et AROS Général Problème de Unit avec Genesis

Do NOT follow this link or you will be banned from the site!