| Amiga Impact

  · Accueil
  · Actualités
   · Proposer une info
  · Agenda
   · Proposer une date
  · Articles
  · Forum
  · Petites Annonces
  · Chat IRC
  · À propos du site
   · Confidentialité



 | Connexion

Identifiant :

Mot de passe :

 Mémoriser

  · Inscription
  · Mot de passe oublié



 | En ligne

Aucun membre ne se trouve actuellement sur le site




 | Nous suivre

Flux RSSGoogle+TwitterFacebook





Forum

/   Forums d'Amiga Impact
   /  Tolex -présentation-

Accueil Forums Communauté Présentations Tolex -présentation-

Mots-clés : 

Ce sujet a 19 réponses, 7 participants et a été mis à jour par  Tolex, il y a 2 mois et 2 semaines.

5 sujets de 16 à 20 (sur un total de 20)
1 2

Auteur Messages   
#331452 Répondre à : Tolex -présentation-
 le 03/07/2019 à 22:53


brochi

Participant
  • Messages : 282

Bienvenue @tolex 😊😊

#331455 Répondre à : Tolex -présentation-
 le 03/07/2019 à 23:15


Tolex

Participant
  • Messages : 15

hello Brochi.

#331467 Répondre à : Tolex -présentation-
 le 04/07/2019 à 08:12


Mandrake

Participant
  • Messages : 1211

331450 wrote:

…d’ailleurs le fait que ce soit une installation en 3.1 et non en 3.1.4 c’est grave ?

non rien de grave mais il te faut l’image ROM du 1200 dans les deux cas

Ouvre un topic pour ta demande d’aide 😉

  • Cette réponse a été modifiée le il y a 2 mois et 2 semaines par  Mandrake.

Amiga 500 + 512K + Gotek
Amiga 1000 + A1050 256K + Spirit Technology Inboard 1000 1.5MB + HxC usb
Amiga 1200 3.1.4 + 8M + CF 32G
Amiga 1200 3.1 + 4M + CF 16G
Amiga 2000, ROM 3.1, R6, GVP Impact A2000-HC+8 Series II 8M, CD-ROM.
CD32 + FMV

Tous ce qu'il faut pour votre TI-99/4A :
http://gilles.susini.free.fr

#331471 Répondre à : Tolex -présentation-
 le 04/07/2019 à 09:26


hivernaal

Participant
  • Messages : 4074

Bienvenue mec !

A4000T + Happyga, A500, ART member.

#331484 Répondre à : Tolex -présentation-
 le 04/07/2019 à 13:17


Tolex

Participant
  • Messages : 15

Bonjour à tous.

suite du fil de discussion ici :

Tolex -émulation WinUAE-

 ps : je ne sais pas ce qu’il se passe mais le thread que j’ai ouvert n’apparait pas du tout dans la section  » Émulation et autres OS »

  • Cette réponse a été modifiée le il y a 2 mois et 2 semaines par  Tolex.


5 sujets de 16 à 20 (sur un total de 20)
1 2

Vous devez être connecté pour répondre à ce sujet.

                   
Derniers sujetsFraîcheur
 · Le fil des vidéos il y a 1 heure et 48 minutes
 · Saya aux platines il y a 1 heure et 56 minutes
 · MorphOS au quotidien il y a 4 heures et 7 minutes
 · [TROUVER] plaque métallique inférieur A1200 et vis il y a 4 heures et 43 minutes
 · Vendredi 20/09/19 à 21h : 5ème soirée Chat IRC sur #amigaimpact il y a 4 heures et 44 minutes
 · Qui a déjà vu un ovni ? il y a 5 heures et 39 minutes
 · Blizzard 1240 PPC il y a 5 heures et 50 minutes
 · adaptateur µSD vers CF il y a 5 heures et 53 minutes
 · [RECHERCHE] Amstrad CPC 6128+ il y a 6 heures et 42 minutes
 · Projet A1200plus il y a 6 heures et 49 minutes





RechercheFraîcheur


Copyright © 2004-2019 Amiga Impact. Tous droits réservés. Les marques citées sont déposées par leurs propriétaires respectifs.
Conditions d'Utilisation, Politique de Confidentialité et Information sur les cookies.


Fil RSS WordPressNicolas Gressard, Conseil et développement informatique

Do NOT follow this link or you will be banned from the site!