[AIDE] A4000T, son très faible.

12 sujets de 16 à 27 (sur un total de 27)

  • 1
  • 2
  • david

    • Messages : 1368
    #339124

    http://www.amibay.com/member.php?701-hese

    C128Dcr
    gamegear
    amiga 1200
    GX4000

    sayasupacrew

    • Messages : 3886
    #339128

    Merci.

    Sa ne serais pas Dj-Base d EAB et d A1k.org

    A2000, blizzard 2060, 128 mo edo Add, VA2000 + CX scandoubleur, xsurf1, MegChip
    A500 Classic .
    A2000, cm 6.xx (boîtier, alimentation Patch ATX to PSM200, souris, clavier), vampirisé 128 mo, HDMI out, mini SD, AGA soft, VirtuaCPU Core.
    Amiga 4000(T)quickpak, Eagle 060, PIV, Xsurf, Delfina LITE, VariO
    CD 32 TF328 + 8 Mo + RVB + Clavier Ps2 (en réparat°, recapage)
    CD32 en repart° et Recapage.
    TO770+ Basic, To8D, Mo6, Mo5 + Lect Disq 3,5
    TI99A4, Jopac Brant + 60 cartouches
    Morphos On G5.

    Depanneur06

    • Messages : 711
    #339138

    Hese c’est une reference dans le monde Amiga. Je lui ai fait confiance pour la remise en etat de quelque matos, tres pro, a conseiller.

     

    A2000 + Vampire V2 500

    sayasupacrew

    • Messages : 3886
    #339167

    bien sympas les liens, merci a vous, j’avance un peu plus avec ça.

    A2000, blizzard 2060, 128 mo edo Add, VA2000 + CX scandoubleur, xsurf1, MegChip
    A500 Classic .
    A2000, cm 6.xx (boîtier, alimentation Patch ATX to PSM200, souris, clavier), vampirisé 128 mo, HDMI out, mini SD, AGA soft, VirtuaCPU Core.
    Amiga 4000(T)quickpak, Eagle 060, PIV, Xsurf, Delfina LITE, VariO
    CD 32 TF328 + 8 Mo + RVB + Clavier Ps2 (en réparat°, recapage)
    CD32 en repart° et Recapage.
    TO770+ Basic, To8D, Mo6, Mo5 + Lect Disq 3,5
    TI99A4, Jopac Brant + 60 cartouches
    Morphos On G5.

    david

    • Messages : 1368
    #339178

    de plus il vient de crée une nouvelle carte mère pour a4000

    C128Dcr
    gamegear
    amiga 1200
    GX4000

    sayasupacrew

    • Messages : 3886
    #342319

    carte Audio/video reçu, qui fonctionne a merveille. (trop bon hese)

    A2000, blizzard 2060, 128 mo edo Add, VA2000 + CX scandoubleur, xsurf1, MegChip
    A500 Classic .
    A2000, cm 6.xx (boîtier, alimentation Patch ATX to PSM200, souris, clavier), vampirisé 128 mo, HDMI out, mini SD, AGA soft, VirtuaCPU Core.
    Amiga 4000(T)quickpak, Eagle 060, PIV, Xsurf, Delfina LITE, VariO
    CD 32 TF328 + 8 Mo + RVB + Clavier Ps2 (en réparat°, recapage)
    CD32 en repart° et Recapage.
    TO770+ Basic, To8D, Mo6, Mo5 + Lect Disq 3,5
    TI99A4, Jopac Brant + 60 cartouches
    Morphos On G5.

    david

    • Messages : 1368
    #342368

    salut,tu as eu son feedback c’est quoi la panne?des pistes hs?

    C128Dcr
    gamegear
    amiga 1200
    GX4000

    sayasupacrew

    • Messages : 3886
    #347064

    David, baisse de 70 % de la voie de droite (par alternance), puis parfois la machine reboot plus, après un crtl lA & rA.

    Hese m’as demander de refaire les soudure côtés CM du 4000.


    A2000, blizzard 2060, 128 mo edo Add, VA2000 + CX scandoubleur, xsurf1, MegChip
    A500 Classic .
    A2000, cm 6.xx (boîtier, alimentation Patch ATX to PSM200, souris, clavier), vampirisé 128 mo, HDMI out, mini SD, AGA soft, VirtuaCPU Core.
    Amiga 4000(T)quickpak, Eagle 060, PIV, Xsurf, Delfina LITE, VariO
    CD 32 TF328 + 8 Mo + RVB + Clavier Ps2 (en réparat°, recapage)
    CD32 en repart° et Recapage.
    TO770+ Basic, To8D, Mo6, Mo5 + Lect Disq 3,5
    TI99A4, Jopac Brant + 60 cartouches
    Morphos On G5.

    Depanneur06

    • Messages : 711
    #347076

    de plus il vient de crée une nouvelle carte mère pour a4000

    C’est mon future A4000 en format ATX en commande chez lui…

    A2000 + Vampire V2 500

    david

    • Messages : 1368
    #347113

    de plus il vient de crée une nouvelle carte mère pour a4000

    C’est mon future A4000 en format ATX en commande chez lui…

    et pour les composants il met quoi?

    C128Dcr
    gamegear
    amiga 1200
    GX4000

    Giants

    • Messages : 3059
    #347123

    ça ressemble quand même à un problème de charge de condo ton truc…

    Région : Yvelines
    Site : http://sasfepu78.fr
    H/W : Bartop, borne d'arcade, Amiga500 x 3, Atari STF, Amstrad, etc, etc
    http://www.retrotaku.com/parution-retro-gaming/interview-de-giants-fondateur-du-site-abandonpub-com/

    sayasupacrew

    • Messages : 3886
    #347163

    Bien finalement, la carte video/audio redélire. Cette fois ci j’ai plus le mauvais contacte, surement rèctifié par le fais d’avoir refais les soudure en dessous de la carte mère, les soudures des pines en dessous du module V/A.

    J’ai la voix de droite quand je branche le cinch blanc, idem pour la gauche, mais quand je met les deux cinch, j’ai la voix de droite avec une baisse de 70 %.(ça se trouve c’est les prises cinch du module qui sont mortes.)

    A2000, blizzard 2060, 128 mo edo Add, VA2000 + CX scandoubleur, xsurf1, MegChip
    A500 Classic .
    A2000, cm 6.xx (boîtier, alimentation Patch ATX to PSM200, souris, clavier), vampirisé 128 mo, HDMI out, mini SD, AGA soft, VirtuaCPU Core.
    Amiga 4000(T)quickpak, Eagle 060, PIV, Xsurf, Delfina LITE, VariO
    CD 32 TF328 + 8 Mo + RVB + Clavier Ps2 (en réparat°, recapage)
    CD32 en repart° et Recapage.
    TO770+ Basic, To8D, Mo6, Mo5 + Lect Disq 3,5
    TI99A4, Jopac Brant + 60 cartouches
    Morphos On G5.

12 sujets de 16 à 27 (sur un total de 27)

  • 1
  • 2

Vous devez être connecté pour répondre à ce sujet.

Forums AmigaOS, MorphOS et AROS Matériel [AIDE] A4000T, son très faible.

Do NOT follow this link or you will be banned from the site!