Corrosion pile Amiga 4000

4 sujets de 1 à 4 (sur un total de 4)

  • bevenais

    • Messages : 418
    #351566

    Bonsoir,

    Je viens de retirer la pile d’un amiga 4000 et je vois une marque bleue que je n’arrive pas à faire partir.
    De quoi s’agit il ?

    Attachments:

    Giants

    • Messages : 4822
    #351571

    Photo !

    Région : Yvelines / France
    Réparation Amiga and co.
    Site : http://sasfepu78.ddns.net/
    H/W : Bartop, borne d'arcade, Amiga500 x 3, Atari STF, Amstrad, etc, etc
    http://www.retrotaku.com/parution-retro-gaming/interview-de-giants-fondateur-du-site-abandonpub-com/
    Dicton du jour : Ne craignez jamais de vous faire des ennemis ; si vous n'en avez pas, c'est que vous n'avez rien fait.

    bevenais

    • Messages : 418
    #351573

    la photo est en pj sur le post….

    Giants

    • Messages : 4822
    #351575

    ah… pas vu désolé.
    Effectivement, acide.
    Une fois que c’est bouffé, c’est bouffé, tu ne peux pas la faire ‘partir’.
    Reste à voir si cela à provoquer des dégâts au niveau de la carte mère.
    Il est plus que fréquent qu’ils ne soient pas forcément visible d’ailleurs (se trouve sous les chips et bouffent les pistes).

    Région : Yvelines / France
    Réparation Amiga and co.
    Site : http://sasfepu78.ddns.net/
    H/W : Bartop, borne d'arcade, Amiga500 x 3, Atari STF, Amstrad, etc, etc
    http://www.retrotaku.com/parution-retro-gaming/interview-de-giants-fondateur-du-site-abandonpub-com/
    Dicton du jour : Ne craignez jamais de vous faire des ennemis ; si vous n'en avez pas, c'est que vous n'avez rien fait.

4 sujets de 1 à 4 (sur un total de 4)

  • Vous devez être connecté pour répondre à ce sujet.

Forums AmigaOS, MorphOS et AROS Matériel Corrosion pile Amiga 4000

Amiga Impact