soucis MP

3 sujets de 1 à 3 (sur un total de 3)

  • Doctoritchy

    • Messages : 923
    #322596

    hello

     

    j’aimerais savoir si les message MP n’ont pas un bug ?  certaine personne n’arrive pas a lire et ou a m’envoyer des mail ?  c’est normal ?

     

    Merçi 🙂

    Amiga 500 , ide68k cf 4go sur TV lcd LG 22"
    atari 1040ste 4mo , megafile 44 , megafile 30 , gbs8200 + lcd17"
    Amiga 2000 ,carte ide 8mo fast wb3.1 hdd 15go cdrom
    atari TT030 4mo+64mo +crazydot ecran lcd nec 17" + old computer (xt ,x86 , 2686 , 386 , ect )

    JiDeWe

    • Messages : 5727
    #322600

    test à l’instant……. je clique sur « message privé » en bas en à droite de ta fenêtre de discussion…. envoyé…..

    …..ça fonctionne??

    1 A500 2mo, 1 A500 512ko, 1 Atari 520Ste 4mo + UltraSatan dual, un MSX2 8235 avec Carnivore2, 1 PoBO 1,67 avec Morphos.
    maxime perpétuelle : si je cours en zigzag ce n'est pas pour éviter le balles, mais les c..s,
    maxime conne de la semaine : pourquoi avoir voter l'abolition de la peine de mort des condamnés alors qu'il fallait commencer par abolir celle des victimes

    Doctoritchy

    • Messages : 923
    #322655

    oui reçu , mais ceux perdu , sont « perdu » , j’ai vidé un peu ma messagerie hier , surement encore « trop plein » , une limite du serveur ??  en tout cas c’est embetant , il faudrais un message qui indique a l’utilisateur que son ratio mp est presque full et qu’il doit faire le ménage , histoire de pas rater des mp 🙂

     

    merçi jidewe 😉

    Amiga 500 , ide68k cf 4go sur TV lcd LG 22"
    atari 1040ste 4mo , megafile 44 , megafile 30 , gbs8200 + lcd17"
    Amiga 2000 ,carte ide 8mo fast wb3.1 hdd 15go cdrom
    atari TT030 4mo+64mo +crazydot ecran lcd nec 17" + old computer (xt ,x86 , 2686 , 386 , ect )

3 sujets de 1 à 3 (sur un total de 3)

  • Vous devez être connecté pour répondre à ce sujet.

Forums Amiga Impact Contenu soucis MP

Do NOT follow this link or you will be banned from the site!