winuae 4.0 problem affichage avec drivers picasso

5 sujets de 1 à 5 (sur un total de 5)

  • garou

    • Messages : 415
    #325789

    bonjours

    j ai installer winuae 4.0 sur pc

    j ai installé le system 3.1.4

    ensuite les drivers picasso version 2.0

    mais quand je vais sur screen mode il n y a que pal qui affiche

    la question ?

    quel sont les choses qui faut selectionner et cocher dans l emulateur winuae pour que je puisse afficher des resolutions picasso dans mon system 3.1.4

     

    merci d avance

    Giants

    • Messages : 3050
    #325796

    Salut.
    peut être une question plus à poser à Tony sue eab.

    Région : Yvelines
    Site : http://sasfepu78.fr
    H/W : Bartop, borne d'arcade, Amiga500 x 3, Atari STF, Amstrad, etc, etc
    http://www.retrotaku.com/parution-retro-gaming/interview-de-giants-fondateur-du-site-abandonpub-com/

    Bwah Bwah

    • Messages : 135
    #325797

    Simple. Sans passer par EAB. Tu peux également aller demander sur AFrance avant de passer par EAB. (je suis sorti,ok) :p

    Dans RTG/board UAE Zorro III + 4Mo

    N’installer que Uae(gfx) pour le driver.

    ou

    RTG/board PicassoIV (village Tronic) + 4Mo

    mais là il faut la rom de la carte.

    La première solution est préférable.

    Vérifier également la présence de P96 dans Monitors à la fin.

    garou

    • Messages : 415
    #325900

    merci bwah bwah. ça marche impec.

    Bwah Bwah

    • Messages : 135
    #325931

    De rien.

5 sujets de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.

Forums AmigaOS, MorphOS et AROS Général winuae 4.0 problem affichage avec drivers picasso

Do NOT follow this link or you will be banned from the site!