Ehehehe

15 sujets de 1 à 15 (sur un total de 21)

  • 1
  • 2
  • Depanneur06

    • Messages : 730
    #8715

    Depuis 4 ans je roule en benz et je me fais traiter de gros *** … :-D

    A2000 + Vampire V2 500

    bLa

    • Messages : 1666
    #133507

    et ?

    moi je roule depuis 12 ans en clio et c moi qui traite les autres

    crisot

    • Messages : 1436
    #133508

    lol? osef?

    critonsgate

    • Messages : 581
    #133509

    Et moi je roule depuis 1,5 ans en 407 et on me traite de vieux…

    sncrack

    • Messages : 197
    #133510

    Moi je roule en R11 Turbo et je vois pas l’intérêt de ce topic X-D

    mikedafunk

    • Messages : 4307
    #133511

    Moi aussi je me fais traiter de gros, sniff.

    Le monde est pô juste :'(

    A1220/28 - A1230/50 - A1240/40 - A1260/64 - A500 - A500+Gotek - CD32 - A600 - MOS / Mac mini - Lubuntu / eeepc - http://mikedafunk.over-blog.org

    sinisrus

    • Messages : 2364
    #133512

    Moi je roule en vélo on ma toujours dit que les gars qui ont une grosse voiture en ont une petite ;-)

    Creols

    • Messages : 168
    #133513

    Sinisrus, tu roules à vélo et non pas en Velo !

    Tu as déjà essayé d’entrer dans un vélo (ou une moto) ? :-D

    serge

    • Messages : 4408
    #133514

    Moi, lorsqu’on me voit on essaie à toujours de me prendre en photo ou de me filmer.

    C’est vraiment énervant.

    A croire qu’ils n’ont jamais vu de soucoupe volante à propulsion Amiganoïde! :-D

    RyZen Rulez 😉

    Depanneur06

    • Messages : 730
    #133515

    Ahie, je me suis trompé en creeant ce post, je voulais juste repondre a un autre, desolé … :-(

    A2000 + Vampire V2 500

    Fab1

    • Messages : 1578
    #133516

    Moi je roule à pieds.

    Yomgui

    • Messages : 1589
    #133517

    Sinisrus: ah c’est pour cela que c’est toujours une femme qui conduit un 4×4?

    :-D

    LorD

    • Messages : 806
    #133518

    Moi je roule en Logan et je suis content.

    JaY

    • Messages : 1506
    #133519

    sncrack a écrit :

    Moi je roule en R11 Turbo et je vois pas l’intérêt de ce topic X-D

    Copaing moi je roule en 5 gtturbo ! :-D

    Mais j’insulte personne :-D

    Ah et oui ce sujet ne sert strictement a rien :-?

    CBM A1200:
    Blizzard1260/96Mhz,128Mo(40ns),Indivision, HD80Go,WifiPcmcia. ... Merci hivernaal et l'A.R.T (Amiga Rescue Team) pour ma CD32 !!

    sncrack

    • Messages : 197
    #133520

    JaY a écrit :

    Copaing moi je roule en 5 gtturbo ! :-D

    Mais j’insulte personne :-D

    Ah et oui ce sujet ne sert strictement a rien :-?

    Encore une raison de plus que je passe par chez toi en Septembre :pint:

15 sujets de 1 à 15 (sur un total de 21)

  • 1
  • 2
  • Vous devez être connecté pour répondre à ce sujet.

Forums Communauté Le Bar Ehehehe

Do NOT follow this link or you will be banned from the site!