Problème d’enregistrement AImpact

10 sujets de 1 à 10 (sur un total de 10)

  • TME

    • Messages : 147
    #93

    J’ai rencontré des difficultés pour créer mon compte avec SAFARI au boulot où il y a un proxy. Chez moi, pas de souci (IE, pas de proxy).

    anonyme

    • Messages : 8165
    #11279

    Et tu peux poster de ton boulot?

    anonyme

    • Messages : 8165
    #11280

    NON! Je peux poster at work!

    Youpi!

    Si Steag à rien corrigé c’est que ca devait venir du « déménagement »…

    Bon bah je vais rattraper le temps perdu! :-D

    falcon1

    • Messages : 689
    #11281

    pourtant moi qui tourne au taf avec un serveur proxy ISAS (pastapé, pastapé, j’y peux rien si l’admin mets que du kro) j’ai pu m’inscrire sans problèmes…

    @+

    JE

    Tex

    • Messages : 444
    #11282

    ça doit dependre de la cache aloué au proxy, si ça viens du proxy (a priori je dirais que oui)

    TME

    • Messages : 147
    #11283

    Oui, j’arrive à poster à partir du taf (SAFARI 1.2 (v125) – Proxy Krosoft).

    anonyme

    • Messages : 8165
    #11284

    Bah alors c’est un problème (de réglage ?) de SAFARI…

    inquisitor

    • Messages : 23
    #11285

    il sagit peut etre du « referer ».

    Les utilisateur d’opera avais aussi ce probleme.

    Il suffisait de chocher l’option  » informer de quel site vous venez » dans le menu option.

    Admin

    SteaG

    • Messages : 277
    #11286

    JaMiGa a écrit :

    Si Steag à rien corrigé c’est que ca devait venir du « déménagement »…

    J’ai bien fait quelques réglages ce week-end ;).

    anonyme

    • Messages : 8165
    #11287

    Merci !!!!!!!!!! :-)

10 sujets de 1 à 10 (sur un total de 10)

  • Vous devez être connecté pour répondre à ce sujet.

Forums Amiga Impact Contenu Problème d’enregistrement AImpact

Do NOT follow this link or you will be banned from the site!