[Résolu] Un A500 qui a retrouvé toute sa tête

11 sujets de 16 à 26 (sur un total de 26)

  • 1
  • 2
  • b0ris747

    • Messages : 1049
    #230384

    As tu essayé d’intervertir les CIA pour vérifier?

    35m2 == 35m3 de matos - Membre de l'ART

    Séb10120

    • Messages : 752
    #230387

    @boris

    non j ai pas osé le début de la référence et pareil mais la référence de la deuxième ligne sur le CIA est différent, alors je sais pas a quoi sa correspond

    Amiga 1200 -blizzard [email protected]+Voodoo 3 +64Mo+ SB128 + fastIDE +Spider usb et indivision Mk2.
    MAC G4 (morphos)
    Amiga 1200 Blizzard ppc 333mhz et [email protected] (en panne)
    Amiga 500+512ko en chipRam (En panne)
    Amiga 2000 ks 1,3 / 3.1 68030 16 Mo
    Rasperry Pi 3 et 4
    Vampire V2 et V4
    Amstrad 6128

    Anonyme

    • Messages : 1412
    #230467

    Je regarde ça ce soir je te tiens au jus

    Séb10120

    • Messages : 752
    #230482

    oki

    Amiga 1200 -blizzard [email protected]+Voodoo 3 +64Mo+ SB128 + fastIDE +Spider usb et indivision Mk2.
    MAC G4 (morphos)
    Amiga 1200 Blizzard ppc 333mhz et [email protected] (en panne)
    Amiga 500+512ko en chipRam (En panne)
    Amiga 2000 ks 1,3 / 3.1 68030 16 Mo
    Rasperry Pi 3 et 4
    Vampire V2 et V4
    Amstrad 6128

    Anonyme

    • Messages : 1412
    #230494

    j’ai bien des 8520a

    en revanche les references sont:

    8520a-1pd

    3792 24

    8520a-1

    2691 24

     

     

    si quelqu’un peut nous éclairer sur la compatibilité des cia

     

    au pire je t’envoie les 2 tu test et tu m’en renvoi un

    Séb10120

    • Messages : 752
    #230498

    @Zogobille oui pourquoi pas, mais faut etre sur que ça les crames pas si les refs sont différents

    Amiga 1200 -blizzard [email protected]+Voodoo 3 +64Mo+ SB128 + fastIDE +Spider usb et indivision Mk2.
    MAC G4 (morphos)
    Amiga 1200 Blizzard ppc 333mhz et [email protected] (en panne)
    Amiga 500+512ko en chipRam (En panne)
    Amiga 2000 ks 1,3 / 3.1 68030 16 Mo
    Rasperry Pi 3 et 4
    Vampire V2 et V4
    Amstrad 6128

    Get27

    • Messages : 2871
    #230499

    Ce sont les mêmes refs; la 2e ligne indique la semaine et l’année de fabrication.

    ex 3792 => semaine 37 de l’année 92

    Amiga 500+, 68010, 2MB chipram, 4MB fastram, IDE68k, HxC Floppy Emulator, Subway USB, Indivision ECS, Rom 3.9
    PowerMac 3.5 MorphOS, G4 1.0GHz DP, 1 Go ram, Radeon 9600 128Mo mac, 22" 1680x1050
    PowerMac 7.3 MorphOS, G5 2.3GHz DP, 2 Go ram, Radeon 9800 128Mo pc reflashee, 22" 1680x1050

    Anonyme

    • Messages : 1412
    #230507

    merci get27

    je t’envoie donc un cia 8520A-1 2691 24

    arf les MP fonctionne pas .

    fabosta arohotmailpointcom

    Séb10120

    • Messages : 752
    #231483

    @zogobille merci pour le CIA

    le double clique et l horloge du WB fonctionne à merveille

    les re boot permanent au démarrage  (une fois sur 4) ne pose plus de problème

    C etait bien le CIA (A) qui posé  probleme

    Meme ma petite extension 512 ko qui marché une fois sur 4 fonctionne à merveille.

    Encore grand merci à zogobile ainsi qu a la communauté amiga pour leurs conseils

    Problème résolu !

    Amiga 1200 -blizzard [email protected]+Voodoo 3 +64Mo+ SB128 + fastIDE +Spider usb et indivision Mk2.
    MAC G4 (morphos)
    Amiga 1200 Blizzard ppc 333mhz et [email protected] (en panne)
    Amiga 500+512ko en chipRam (En panne)
    Amiga 2000 ks 1,3 / 3.1 68030 16 Mo
    Rasperry Pi 3 et 4
    Vampire V2 et V4
    Amstrad 6128

    Admin

    bigdan

    • Messages : 4716
    #231535

    Sébastien : merci pour ton retour (et merci à zogobille pour le CIA).
    Je rajoute [Résolu] au titre du fil de discussion..

    Séb10120

    • Messages : 752
    #231537

    @bigdan ah oui effectivement j ai pas pensé à inscrire (résolu)

     

    Amiga 1200 -blizzard [email protected]+Voodoo 3 +64Mo+ SB128 + fastIDE +Spider usb et indivision Mk2.
    MAC G4 (morphos)
    Amiga 1200 Blizzard ppc 333mhz et [email protected] (en panne)
    Amiga 500+512ko en chipRam (En panne)
    Amiga 2000 ks 1,3 / 3.1 68030 16 Mo
    Rasperry Pi 3 et 4
    Vampire V2 et V4
    Amstrad 6128

11 sujets de 16 à 26 (sur un total de 26)

  • 1
  • 2
  • Vous devez être connecté pour répondre à ce sujet.

Forums AmigaOS, MorphOS et AROS Matériel [Résolu] Un A500 qui a retrouvé toute sa tête

Do NOT follow this link or you will be banned from the site!