Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 228)
1 2 16

Auteur Messages   
#331283 Répondre à : [PB] Spaming via AI
 le 30/06/2019 à 23:50


fxland5

Participant
  • Messages : 260

Idem

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#311133 Répondre à : Le vide grenier de zogo
 le 03/06/2018 à 23:02


fxland5

Participant
  • Messages : 260

Ok c’est noté
Merci 🙂

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#310812 Répondre à : Le vide grenier de zogo
 le 28/05/2018 à 01:52


fxland5

Participant
  • Messages : 260

Bonsoir Zogobille,
Comme je te comprends c’est clair que se séparer de choses que l’on chérie (pour faire de la place de surcroit) est difficile…

Il y’a la Xbox qui m’intéresse  vivement je ne sais pas combien de personnes sont dessus (2 je pense)…
Si tu es sur la région Parisienne, je te l’achètes si d’autres se désistent ou ne sont plus intéressés…

Merci d’avance pour ta réponse…
Excellente nuit Dominicale
Fxland5

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#310611 Répondre à : [VENDU] Amiga 1200 équipé Blizzard
 le 22/05/2018 à 03:09


fxland5

Participant
  • Messages : 260

Bon ben c’est cool 🙂 tu as pu trouver un vendeur finalement 🙂

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#310610 Répondre à : [VENDUS] Cartes accélératrices Blizzard 1230 et 1260
 le 22/05/2018 à 03:06


fxland5

Participant
  • Messages : 260

Bonsoir à tous,
@dolphin_fr; la carte 1230 Blizzard est-elle toujours disponible à la vente?
Merci

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#304652 Répondre à : Problème écran vert Amiga 1200 avec carte accélératrice
 le 11/02/2018 à 20:36


fxland5

Participant
  • Messages : 260

Oui je me suis dis que « ce morceau de blindage me paraissait bien recourbé », il n’est pas directement en contact avec la carte, mais lorsque j’inserts celle-ci, c’est sur que cela touche le morceau de blindage c est inévitable, du moment qu’il n’y a pas contact lorsque la machine est allumée c’est le principal non?
Merci pour ta remarque JiDeWe 😉

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#304626 Répondre à : Le depart du Depanneur06
 le 11/02/2018 à 01:09


fxland5

Participant
  • Messages : 260

Hello le Dépanneur,
Je voulais t’encourager ne pas baisser les bras devant les épreuves de la vie, continue d’y croire et plein d’ondes positives à toi en espérant de meilleurs jours. Courage!

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#304624 Répondre à : Problème écran vert Amiga 1200 avec carte accélératrice
 le 10/02/2018 à 23:09


fxland5

Participant
  • Messages : 260

Hello tout le monde,
Je viens d’essayer l’amiga avec une carte Blizzard 68030 et il fonctionne, donc le soucis vient de la carte en effet…

Je vais nettoyer les contacts et voir avec une loupe, les pins si ils sont tordus et au cas ou la réparer avec Hivernaal si il le veut bien entendu 🙂
Excellente nuit à tous

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#304617 Répondre à : Problème écran vert Amiga 1200 avec carte accélératrice
 le 10/02/2018 à 20:15


fxland5

Participant
  • Messages : 260

Merci Giants pour ta réponse 🙂 Je vais peut etre essayé l’amiga avec une autre carte (une blizzard) pour voir si cela vient bien de l’ordi ou de la carte, je vais essayer ensuite de nettoyer les contacts…

Par contre il faudra une loupe pour voir si les pins de contact sont nickels?

 

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#304595 Répondre à : Problème écran vert Amiga 1200 avec carte accélératrice
 le 10/02/2018 à 14:02


fxland5

Participant
  • Messages : 260

Merci Zogobille pour ta réponse 🙂
Bon pour la photo j’ai fais ce que j’ai pu avec un portable… je vois pas du tout comment c’est fait (les pattes) afin de les redresser au mieux..

Attachments:
  1. carte-contact2.jpg

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#304592 Répondre à : Problème écran vert Amiga 1200 avec carte accélératrice
 le 10/02/2018 à 13:13


fxland5

Participant
  • Messages : 260

Merci pour ta réponse IDNO530311, je dois donc la surélever légèrement? (la pin trop enfoncée)

On parle bien de la même chose, le branchement de la carte accélératrice sur la carte mère sont des éléments de contacts (plus ou moins plates façon Ram) (je ne connais pas les termes de l’électronique) pas des broches qui ressortent façon planche a clous lol
Merci pour ta réponse encore une fois

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#304580 Répondre à : Problème écran vert Amiga 1200 avec carte accélératrice
 le 09/02/2018 à 23:52


fxland5

Participant
  • Messages : 260

Merci Sam pour ta réponse :), mais je l’ai enlevé et remise, le probleme persiste… le faux-contact peut éventuellement la griller? ( j’y connais rien lol)

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#291532 Répondre à : [ECH] Samplers, Adapter CF, Floppy A600, Roms… Divers.
 le 17/08/2017 à 21:16


fxland5

Participant
  • Messages : 260

Merci EdVirus 😉

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#291373 Répondre à : [ECH] Samplers, Adapter CF, Floppy A600, Roms… Divers.
 le 15/08/2017 à 13:52


fxland5

Participant
  • Messages : 260

Merci pour les photos EdVirus 🙂
il a l’air impec 🙂
Comment fait-on? (par mp)
Merci excellente journée

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go

#291123 Répondre à : [ECH] Samplers, Adapter CF, Floppy A600, Roms… Divers.
 le 11/08/2017 à 13:33


fxland5

Participant
  • Messages : 260

Hello EdVirus,
Oui je veux bien voir ça, si c’est pas contraignant pour toi 🙂
Merci

- Amiga 1200 - HD 6Go - Blizzard IV 68030 50mhz 64mo Fast - FPU
- Amiga 1200 - CF 4go - MTec 1230 28mhz 4mo - FPU- Carte Pcmcia CF 4go


15 sujets de 1 à 15 (sur un total de 228)
1 2 16